Zobacz posty bez odpowiedzi | Zobacz aktywne tematy

 Strona 1 z 1 [ 2 posty(ów) ] 
Autor Wiadomość
 Temat postu: [Golf mk4] 1.6 16V odpala i od razu gaśnie
PostWysłany: Pon 20 Maj, 2019 
vw PITUŚ
vw  PITUŚ

Rejestracja: Pon 20 Maj, 2019
Posty: 1
Gadu-Gadu: 0
Auto: Golf 4 1.6 16V 2000r
Witam, od przedwczoraj Golf nie chce ruszyć, odpala i gaśnie od razu. Świeci się kontrolka EPC, VAG pokazał błąd "zablokowanego komputera" (lub coś takiego).
Czy to na 100% problem z immobilizerem? Jeśli tak to mam nie mały problem, poniewaz nie posiadam ani drugiego kluczyka, ani samego chipa :-x

Da się jakoś sprawdzić czy chip od immo w kluczyku sie uszkodził?


Offline
 Profil  
 
 Temat postu: Re: [Golf mk4] 1.6 16V odpala i od razu gaśnie
PostWysłany: Wto 28 Maj, 2019 
VW Zone Older
VW Zone Older
Awatar użytkownika

Rejestracja: Wto 09 Paź, 2007
Posty: 7449
Skąd: Bolesławiec
Gadu-Gadu: 8234490
Auto: mk2 tdi++, quattro
jak auto zgasnie miga kontrolka immo? moze byc uszkodzona pastylka albo petla przy stacyjce albo instalacja do cewki


Offline
 Profil    8234490
 



Klikając w reklamę wspierasz funkcjonowanie naszego forum!

Wyświetl posty z poprzednich:  Sortuj według  
 Strona 1 z 1 [ 2 posty(ów) ] 


Kto jest na forum

Użytkownicy przeglądający to forum: Majestic-12 [Bot], Piotrek1996 oraz 6 gości


Nie możesz zakładać nowych tematów na tym forum
Nie możesz odpowiadać w tematach na tym forum
Nie możesz edytować swoich postów na tym forum
Nie możesz usuwać swoich postów na tym forum

Szukaj:
Skocz do:  
Wszystkie prawa zastrzeżone dla VWZONE.PL © 2003-2019 - GRAPHI PLUS GROUP