Zobacz posty bez odpowiedzi | Zobacz aktywne tematy

 Strona 1 z 1 [ 1 post ] 
Autor Wiadomość
 Temat postu: [Polo 86c] wkłady amortyzatorów nie pasują
PostWysłany: Śro 01 Lis, 2017 
vw PITUŚ
vw  PITUŚ

Rejestracja: Wto 24 Wrz, 2013
Posty: 1
Gadu-Gadu: 11008161
Auto: Golf Mk2
Witam. Posiadam polo 86c coupe 1.0cat. Mój problem polega na tym, że nowy amortyzator przedni(wkład) nie pasuje. Ma za małą średnicę i rusza się na boki. Myślałem, że jak go dokręcę to będzie dobrze. Zamontowałem to w aucie i jest kicha, bo mam luzy. Amortyzator rusza mi się i utrudnia to jazdę. Nie wiem co teraz zrobić. Amortyzatory są do tego auta sprawdzałem jeszcze po numerach i się zgadza. Nie mam pojęcia może w fabryce spakowali nie to co trzeba. Amorki kupowałem z iparts dokładnie takie http://www.iparts.pl/czesc/amortyzator- ... 94795.html

Myślałem, żeby dopasować jakąś tulejkę i tak to zmontować, żeby nie ruszał się na boki?


Offline
 Profil    11008161
 


  • Klikając w reklamę wspierasz funkcjonowanie naszego forum!

    Wyświetl posty z poprzednich:  Sortuj według  
     Strona 1 z 1 [ 1 post ] 


    Kto jest na forum

    Użytkownicy przeglądający to forum: Brak zarejestrowanych użytkowników oraz 1 gość


    Nie możesz zakładać nowych tematów na tym forum
    Nie możesz odpowiadać w tematach na tym forum
    Nie możesz edytować swoich postów na tym forum
    Nie możesz usuwać swoich postów na tym forum

    Szukaj:
    Skocz do:  
    Doradca Finansowy Gdańsk Doradca Finansowy Kraków Biznes Forum
    YOLO Events - agencja eventowa Regeneracja wtryskiwaczy Skup aut Poznań
    Darmowe ogłoszenia o pracę Kredyty dla pracujących za granicą Portal ogólnoteoretyczny
    Strony internetowe Zielona Góra Ubezpieczenia Zielona Góra Forum mechaniczne
    Skup aut Poznań Forum webmasterskie Forum mechaniczne
    Wszystkie prawa zastrzeżone dla VWZONE.PL © 2003-2019 - Adwave.eu - strony internetowe